Menu Content/Inhalt
Accueil arrow Articles arrow Sécurité arrow [OLD] Grosse faille de sécurité sous Ubuntu 5.10 Breezy Badger
[OLD] Grosse faille de sécurité sous Ubuntu 5.10 Breezy Badger Convertir en PDF Version imprimable Suggérer par mail
Ecrit par Jean-Yves   
18-03-2006
Un utilisateur a remonté une grosse faille de sécurité dans la distribution Ubuntu 5.10 (Breezy Badger).
En effet, lors de la phase d'installation, le mot de passe root reste en clair dans les logs et peut donc être lu en local par un utilisateur malveillant.
 
Ubuntu a corrigé très rapidement, mais si vous faites une nouvelle installation il vous faut impérativement appliquer le patch de sécurité.
 
 
 
Dernière mise à jour : ( 15-04-2014 )
 

Nombre de visiteur


Depuis le 12/03/2006